Power Brain – RFID Anlernen funktioniert nicht

  • Fragen
  • [Gelöst] Power Brain - RFID Anlernen funktioniert nicht

Power Brain – RFID Anlernen funktioniert nicht

0
0

Hallo, meine neue Power Brain Wallbox wurde vom Elektriker angeschlossen, lädt auch beim Einstecken ins Auto ordnungsgemäß. Was nicht funtioniert, ist jetzt einem Benutzer eine der mitgelieferten RFID-Karte oder RFID-Chip zuzuordnen.

-Nach Anklicken von „Lernen“ im Charging Manager und Vorhalten der RFID-Karte vor die Wallbox passiert folgendes: Die Anzeige „Lernen“ im Charging Manager läuft auf Null runter, sonst passiert da nichts. Es bsteht auch keine Möglichkeit zu Speichern.D.h. die Schritt-für-Schritt-Anleitung in der Dokumentation hilft mir hier nicht.

Die Wallbox piept mit wiederkehrendem Signal, das dann irgendwann mal aufhört -sonst tut  sich auch nichts. In der Dokumentation der Wallbox findet sich nirgends ein Hinweis auf Pieptöne und deren Bedeutung. Was heisst das Gepiepe?

Hat jemand schon ähnliche Probleme gehabt und einen Workaround? Danke Euch!

Gelöst
markiert als Spam
Geschrieben von (Fragen: 1, Antworten: 1)
Gefragt am 5. November 2022
47 views

Antworten (3)

0
Private answer

Super!

Falls du noch RFID Karten benötigst, schau Mal hier:

https://network.cfos-emobility.de/service/cfos-wallbox-im-einsatz/

markiert als Spam
Geschrieben von (Fragen: 0, Antworten: 64)
Beantwortet am 6. November 2022
0
Private answer

Vielen Dank, das hat mir schon geholfen: Ich habe übersehen, dass die mitgelieferte RFID Karte "nur" die Masterkarte ist und sich nicht als Benutzerkarte eignet. Mit dem Chip hat es inzwischen funktioniert: den muss man auf der Wallbox an der RFID-Fläche etwas hin- und herschieben, bis er gefunden wird.

markiert als Spam
Geschrieben von (Fragen: 1, Antworten: 1)
Beantwortet am 6. November 2022
0
Private answer

Hi, die weiße Karte ist die Masterkarte. Damit kannst du die Box resetten. (Da kommen dann auch die Pieptöne) Ob man die auch einem Benutzer zuordnen kann weiß ich nicht. Wenn der blaue Chip auch nicht Funktioniert könntest du folgenden Workaround probieren: Schalte in der Detailansicht fürs logging RFID auf Informationen. Wenn du dann den Chip vor den Leser hälst, sollte die ID des Chips im Log stehen. Diese ID dann beim Benutzer eintragen.

Welche Firmware-Version verwendest du?

markiert als Spam
Geschrieben von (Fragen: 0, Antworten: 64)
Beantwortet am 5. November 2022